Kirsti Nurkkala, Timo Ronkainen & Ville Varjonen

INSTRUCTIONS FOR PUBLISHING IN THE SERIES

ACTA UNIVERSITATIS OULUENSIS
KIRSTI NURKKALA, TIMO RONKAINEN & VILLE VARJONEN

INSTRUCTIONS FOR PUBLISHING IN THE SERIES ACTA UNIVERSITATIS OULUENSIS

University of Oulu, Oulu 2016
Abstract

The booklet “Instructions for publishing in the series Acta Universitatis Ouluensis” explains the editorial process of a publication mainly in the order in which the required material is prepared for editing, printing and distribution. In addition to academic dissertations the instructions also apply to other publications in the series.

Keywords: guidebooks, scholarly publishing, scholarly writing
Kirsti Nurkkala, Timo Ronkainen & Ville Varjonen, Acta Universitatis Ouluensis -sarjan julkaisuohjeet
Julkaisutoimikunta, Oulun yliopisto, PL 7500, 90014 Oulun yliopisto
Oulu 2015

Tiivistelmä


Asiasanat: julkaisun laadinnan oppaat, tieteellinen julkaisutoiminta, tieteellinen kirjoittaminen
Contents

Abstract 3
Tiivistelmä 5
Contents 7
1 What is published in the series Acta Universitatis Ouluensis 9
2 Preparation of the manuscript 11
  2.1 Language review and keywords .............................................................. 11
  2.2 Original publications and permissions .................................................... 12
  2.3 Layout of the manuscript ........................................................................ 13
  2.4 Publishing agreement .............................................................................. 13
  2.5 Cover, title page and abstract ................................................................. 14
3 Cooperation between the series editor and Juvenes Print 17
  3.1 Review by the series editor ................................................................. 17
  3.2 Printing at Juvenes Print ........................................................................ 17
4 Expenses, distribution and sales 19
  4.1 Division of expenses ................................................................................ 19
  4.2 Distribution ............................................................................................. 19
  4.3 Sales and reprints .................................................................................... 20
5 Summary of instructions for doctoral candidates and contact information 23
6 Front matter of the manuscript 25
  6.1 Preface, acknowledgements and dedication ............................................ 25
  6.2 Glossary of abbreviations and symbols .................................................. 25
  6.3 List of original publications ..................................................................... 25
  6.4 Table of contents ..................................................................................... 26
  6.5 List of references ....................................................................................... 26
  6.6 Index and appendices ............................................................................... 26
7 Acta Universitatis Ouluensis Microsoft Word pre-filled document template – instructions for use 27
  7.1 Importing styles from the document template into the pre-filled template ............................................. 27
  7.2 Importing text into the pre-filled document template ............................... 28
  7.3 Using styles ............................................................................................. 28
  7.4 Paragraph styles ...................................................................................... 29
    7.4.1 Headings ......................................................................................... 29
    7.4.2 Body text and quotations ................................................................. 30
7.4.3 Lists ............................................................................................................ 31
7.5 Character styles ............................................................................................ 31
7.6 Page setup ..................................................................................................... 33
7.7 Paging and page numbering ......................................................................... 35
7.8 Table of contents .......................................................................................... 36
7.9 Tables ........................................................................................................... 36
7.10 Figures ......................................................................................................... 44

Appendices ......................................................................................................... 49
1 What is published in the series

*Acta Universitatis Ouluensis*

The publication series *Acta Universitatis Ouluensis* includes original research papers, brief general surveys and comparable manuscripts that fulfill the requirements of a scientific publication. The series also includes compiled works, e.g. conference publications and commemorative publications.

The series *Acta Universitatis Ouluensis* is divided into eight subseries. Each subseries has its own series editor appointed by the faculty in question. The contact information of the series editors can be found at: http://www.oulu.fi/kirjasto/node/11997

The publishing process can start only after the doctoral training committee has granted the doctoral candidate permission to publicly defend her dissertation. For doctoral dissertations, copies of the favourable opinions of the two preliminary reviewers appointed by the doctoral training committee are also required. Other publications than doctoral dissertations must include a referee report by two referees who have been approved by the series editor.

If the author wishes his/her manuscript to be published in the series *Acta Universitatis Ouluensis*, he/she must submit the material required for the publication process to the publications editor of the series no later than six weeks before the date of the public defence of the dissertation, and the printed dissertation must be available to the public no later than ten days before the public defence. The timeline of the publishing process can be found in appendix six.

Holiday periods must be taken into account in the schedule. Manuscripts are not accepted in July, which means that if the public defence is scheduled to take place in July-August the manuscript must be finalized by Midsummer. It is also advisable to set aside more time for the editorial process at the turn of the year.

*Publications in the series Acta Universitatis Ouluensis* are printed at Juvenes Print – Suomen Yliopistopaino Oy, who also offer layout and publication sales services.

In chapters 2–4 an overview is given of the publishing process mainly in the order which the doctoral candidate must follow when preparing the material required for his dissertation for editing, printing and distribution. Chapter 5 gives a brief summary of the instructions. Chapter 6 presents practices to be applied in the formatting of the different parts of the manuscript and chapter 7 contains a short check list for the summary and the template. In addition to dissertations, the
instructions are applicable to other publications in the series as well. Authors are required to thoroughly familiarize themselves with these instructions.
2 Preparation of the manuscript

2.1 Language review and keywords

The manuscripts submitted for publication in the series Acta Universitatis Ouluensis must be written in clear formal style that follows both the conventions and norms of written language and the guidelines presented in these instructions. For Finnish texts authors can consult for example Uusi kielioapas by Terho Itkonen and Sari Maamies, and the recommendations of the Institute for the Languages of Finland (http://www.kotus.fi/kielitoimisto/).

For English texts authors should pay attention to the conventions of the language, which vary e.g. between different countries and publishers. They should familiarize themselves with style guides (e.g. Chicago Manual of Style, Oxford Style Manual, A Manual for Writers of Research Papers, Theses, and Dissertations [Kate L. Turabian] etc.) and ensure that the whole manuscript has been written in a consistent style. Authors must also ensure that the language reviewer is aware of the stylistic choices they have made.

The language of the manuscript must be reviewed by a professionally qualified linguistic expert. Manuscripts in Finnish must also be reviewed. The personal information of the language reviewer must be included in the publishing agreement.

The publication must include an abstract in both Finnish and English. If the publication is in a language other than Finnish or English, an abstract in that language must also be included. The abstracts must also be reviewed by a professionally qualified linguistic expert.

The bottom of the abstract page contains the keywords. When choosing the keywords it is recommended that the library of the discipline in question is consulted. Keywords can be terms taken from official thesauri or discipline-specific free terms. Finnish keywords can be taken from the online thesaurus YSA.¹ The keywords are listed in alphabetical order, they are not combined into strings, italicized or otherwise emphasized.

¹YSA - Finnish General Subject Headings List. URI: http://finfo.fi/ysa/en/
2.2 Original publications and permissions

The doctoral candidate must obtain written permission to republish the original articles from the publishers in good time before the start of the publication process. Permission is also required for articles that are in press or accepted for publication. With the same request for permission to publish the author can also request for permission to publish the images, tables etc. included in the article in the summary of the dissertation. The template for the request for permission to publish can be found in appendix 1. The author is also advised to check whether the publisher provides a RightsLink service on its website, which can be used to obtain permissions to republish articles.

If the author wants that the dissertation is sold, he/she must also obtain permissions from the publishers of the original articles for the sale of the print version of the dissertation. The author should bear in mind that obtaining a permission for the sale of the publication can be a time-consuming and complicated process. The request for permission to publish states that a maximum of 30 copies of the dissertation that includes the previously published articles shall be sold (at a price that covers the publishing expenses) and that the articles shall not be included in the online version of the publication (appendix 2).

The publication permissions are submitted in print together with the other material to the publications editor of the series. Permissions granted by e-mail are acceptable, as are permissions printed out from the RightsLink online service.

The editor of a compiled work such as a collection of articles is responsible for obtaining permissions to publish the articles from all the authors. The editor must also have written permissions from the other authors for the sale of the compiled work. The permissions do not have to be submitted to the editorial office of the series, however.

The author sends all previously published articles as PDF files to the editorial office of the series\(^\text{2}\). If the doctoral candidate does not have a PDF file of a previously published article, he must either scan it himself or send the paper version of the article to Juvenes Print for scanning. Juvenes Print will charge for the scanning according to their price list. Possible unpublished articles to be included in the dissertation must be either be laid out at Juvenes Print\(^\text{3}\) or the

\(^2\text{E-mail address of the editorial office: acta.toimitus@oulu.fi See also instructions by the IT Administration Services for transferring large files. URI: https://www.oulu.fi/perl/lataa/lataa}\

\(^3\text{See chapter 5 for contact information}\

12
author can do the layout him/herself using the series template and send the articles as Microsoft Word files to Publications Services.

2.3 Layout of the manuscript

The author may format the manuscript to comply with the requirements of the series *Acta Universitatis Ouluensis* by using ready-made templates, which are available for the most common word processing applications. The author can also use a pre-filled form for Microsoft Word that includes example texts.

If the author finalizes the layout using the provided templates, he/she must send the final, laid out manuscript which has undergone a language review as a Word or LaTeX file to the editorial office for review. When the necessary technical corrections have been made to the file, the editorial office sends it as a PDF file to both the author and the series editor.

It is possible to have the layout done at Juvenes Print, in which case the author is responsible for the expenses incurred. The author must submit the manuscript files to Juvenes Print for layout no later than eight weeks before the date of the public defence of the dissertation and submit the laid out version to the editorial office no later than six weeks before the public defence.

2.4 Publishing agreement

The author must complete and print two copies of the publishing agreement. Doctoral candidates must have the information included in the agreement confirmed by the signature of the chief academic officer after the permission to publicly defend the dissertation has been granted. After this the forms, together with the other material, are submitted to the secretary to the Publications Committee. In the publishing agreement the author agrees to the fact that should he/she wish to publish the manuscript or parts of it elsewhere at a later date, permission from the Publications Committee of the University of Oulu is required.

By signing the publishing agreement the author assumes full responsibility for the originality of the material included in the work. The series *Acta Universitatis Ouluensis* requires that the author acquires permission to republish figures, tables

---

4Template for Acta series URI: http://www.oulu.fi/library/node/17504
5Publishing agreement URI: http://www.oulu.fi/library/node/17480
and other material not subject to quotation right (i.e. short direct text quotations). Quotations must be accompanied by information about the permissions (e.g. in captions):

Author-publication year:

Fig. 1. The three main dewatering flows (Parker 1972, published by permission of TAPPI).

Numerical order, [22] is the number of the entry in the list of references:

Fig. 1. Block diagram of the MIMO-OFDM transmission ([22], published by permission of IEEE).

Permission to republish a table:

Table 1. Measured average total efficiencies for two-antenna prototype (V, published by permission of IET).

Permission to use an image/figure:

Kuvio 1. Tilanneherkkä työhyvinvoinnin johtamismalli (julkaistu Premissi-lehden luvalla).

2.5 Cover, title page and abstract

The covers, title page and abstract are laid out at the editorial office of the series and the cover is printed at Juvenes Print. The layout of the cover can be finalized only after the date, time and place of the public defence of the dissertation have been confirmed.

For the editing of the front matter the author must send by e-mail to the publications editor of the series both the Finnish and English abstracts which have undergone a language review. An abstract in another language may also be included in the manuscript.

The Finnish and English abstracts must include the following information in the language in question:

1. main title of the publication and possible subtitle

Since the space reserved for the title on the cover is limited, the title must be as short as possible. It is advisable to use an explanatory subtitle, which is printed using a smaller type size.
2. first name and surname of the author or authors
3. name and address of the graduate school, department, division or clinic of the University of Oulu at which the dissertation has been done
4. possible other significant cooperation partners to appear on the cover and their addresses
5. keywords.

The maximum length of the abstract body text is 2400 characters (including punctuation, spaces etc.). It is written using complete, short sentences. The use of rare terms, abbreviations and symbols must be avoided.

The editorial office will send a PDF file of the final draft of the cover to the author for review. After the author has reviewed the draft, it is sent to the series editor for approval and further to Juvenes Print for printing.

In addition to the abstracts the author must also submit to University Communications a summary of the dissertation for the press release. 6

6 URI: http://www.oulu.fi/yliopisto/viestinta/vaitostiedottaminen
3 Cooperation between the series editor and Juvenes Print

3.1 Review by the series editor

After the editorial office has received the material required for the publication, the publications editor of the series allots a serial number and ISBN numbers to the publication. He/she sends all of the material to the subseries editor at the same time. After this the author contacts the series editor and arranges a meeting or a telephone call with him.

At the appointment with the series editor the author can suggest corrections to obvious errors. The series editor reviews the agreements, permissions etc. and makes possible corrections to the summarizing section.

After the meeting the doctoral candidate asks the editorial office to submit the manuscript to him/her as a Word file, makes the revisions approved by the series editor to the manuscript and sends the file back to the editorial office. If no revisions are made, the author contacts the editorial office for the server address for the printing house. If the summarizing section has been laid out at Juvenes Print the doctoral candidate submits the revisions to Juvenes Print. After this it is not possible to make revisions to the manuscript. After the series editor has given his final approval to the manuscript, he/she submits the printing agreement which he/she has signed to Juvenes Print.

3.2 Printing at Juvenes Print

The manuscripts accepted to the series *Acta Universitatis Ouluensis* are printed at Juvenes Print.

The author must submit her contact information to Juvenes Print and arrange a printing schedule after the appointment with the series editor, when the possible corrections have been made and the publication has been approved. Juvenes Print is allowed to print the publication only after receiving the signed publishing agreement from the series editor. Juvenes Print receives all the required files directly from the editorial office. Sufficient time must be set aside for the printing stage: printing must start no later than three weeks before the public defence of the dissertation, since the dissertation must be available to the public ten days before
the public defence. If the author wants to include colour pages in the publication, this must also be arranged directly with Juvenes Print.

Before starting the printing process Juvenes Print produces a printer’s proof of the publication and sends it to the author for acceptance. He/she can only correct possible typographical errors in the proof. Juvenes Print notes in the publishing agreement that the author has accepted the book for printing, after which the final version is printed.
4 Expenses, distribution and sales

4.1 Division of expenses

For dissertations published in the series *Acta Universitatis Ouluensis* the University of Oulu underwrites the cost of the 17 obligatory free distribution copies and 15 copies for the author’s use, in total 32 copies. Juvenes Print will use three of the author’s copies to make folder copies for the public defence, the cost of which will be underwritten by the University. The doctoral candidate underwrites the cost of all additional copies, as well as the cost of layout and possible colour pages. For other publications than dissertations the author underwrites the cost of 13 free distribution copies.

The price of additional copies is determined by the number of pages of the publication. A preliminary price can be calculated with the price calculator on the Juvenes Print website7. For more detailed information about the price of layout and additional copies please contact Juvenes Print. If for example the department that the author represents participates in the cost of additional copies, the person responsible for invoicing at Juvenes Print must be informed in good time.

4.2 Distribution

The porters will send an e-mail notification to the author when the publications have arrived in the Linnanmaa campus central lobby. The obligatory distribution points for dissertations are listed in Table 1. The porters are responsible for distribution points 1-4. The printing house sends the legal deposit copies to the National Library of Finland. In addition to this the author collects 17 copies (including the free distribution and folder copies) from the central lobby and submits two of these to the department he represents.

7The price calculator URI: http://www.oulu.fi/library/node/17484
Table 1. The obligatory distribution points and number of copies for dissertations.

<table>
<thead>
<tr>
<th>Distribution point</th>
<th>copies</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Oulu University Library</td>
<td>4</td>
</tr>
<tr>
<td>2. Learning and Research Services, University Communications</td>
<td>2</td>
</tr>
<tr>
<td>3. series editor</td>
<td>1</td>
</tr>
<tr>
<td>4. faculty: notice board, archive, members of the faculty/department council</td>
<td>2</td>
</tr>
<tr>
<td>5. legal deposit copies</td>
<td>6</td>
</tr>
<tr>
<td>6. department, unit etc.</td>
<td>2</td>
</tr>
<tr>
<td>total</td>
<td>17</td>
</tr>
</tbody>
</table>

In addition to dissertations, other publications are published in the series *Acta Universitatis Ouluensis* as well. The distribution points for the 13 obligatory distribution copies are listed in table 2. The porters are responsible for distribution points 1-2. The printing house sends the legal deposit copies to the National Library of Finland. In addition to this the author collects two copies from the central lobby and submits them to the department he/she represents (Table 2).

Table 2. The obligatory distribution points and number of copies for other publications.

<table>
<thead>
<tr>
<th>Distribution point</th>
<th>copies</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Oulu University Library</td>
<td>4</td>
</tr>
<tr>
<td>2. series editor</td>
<td>1</td>
</tr>
<tr>
<td>3. legal deposit copies</td>
<td>6</td>
</tr>
<tr>
<td>4. department, unit etc.</td>
<td>2</td>
</tr>
<tr>
<td>total</td>
<td>13</td>
</tr>
</tbody>
</table>

### 4.3 Sales and reprints

As a rule, publications in the series *Acta Universitatis Ouluensis* are not sold. If the author wants that a dissertation containing previously published articles is sold, he/she must also obtain permissions from the publishers of the original articles for the sale of the print version of the dissertation. Obtaining a permission for the sale of the publication can be a time-consuming and complicated process. The request for permission to publish states that a maximum of 30 copies of the dissertation that includes the previously published articles shall be sold (at a price that covers the publishing expenses) and that the articles shall not be included in the online version of the publication.
The permissions obtained from the publishers are submitted together with the other material to the publications editor of the series.

If additional printings of the publication are taken at a later date, it will not be possible to make any revisions to them; no subsequent revisions will be made to the electronic version either. If the doctoral candidate has attached a separate errata page to the print version of the dissertation before the public defence, he/she can submit it to the editorial office who will link it to the dissertation’s home page.
5 Summary of instructions for doctoral candidates and contact information

After you have been granted permission to publicly defend your dissertation, submit all the required material in one package to the editorial office no later than six weeks before the date of the public defence of the dissertation:

- the proofread final manuscript which has undergone a language review and which complies with the requirements of the series as Word/LaTeX files or a version laid out at Juvenes Print
- previously published articles as final PDF files or as Microsoft Word files, if published versions of the articles are not available. This makes it possible for the articles to be laid out in accordance with the Acta template. The previously published articles are scaled down to paper size B5
- an abstract that has undergone a language review in Finnish and English and an abstract in the language of the publication if needed
- copies of the signed opinions of the preliminary reviewers appointed by the doctoral training committee
- permissions from the publishers of previously published articles.

Submit by mail or bring to the editorial office no later than six weeks before the date of the public defence of the dissertation:

- two copies of the publishing agreement, signed by both the author and the chief academic officer

Contact information

Publications Services
E-mail: acta.toimitus@oulu.fi
See also instructions by IT Administration Services for transferring large files
URI: http://www.oulu.fi/atkk/ohjeet/mail/lataa.html

Publications Editor Kirsti Nurkkala
Tel.: 0294 484098
acta.toimitus@oulu.fi
Fax: (08) 553 3572, Pegasus Library, PS301
P.O. Box 7500, FI-90014 University of Oulu, Finland

Contact information for the series editors
http://www.oulu.fi/kirjasto/node/8805

Juvenes Print – Suomen Yliopistopaino Oy
Annastiina Perko  
Tel. 020 756 8693  
actaoulu@juvenesprint.fi  
Naulakatu 2, Tampereen Tietotalo  
33100 Tampere  
http://www.juvenesprint.fi  
http://www.juvenes.fi/verkkokauppa

Layout services  
Elissa Niskanen  
Tel. 020 7568 699  
eliisa.niskanen@juvenesprint.fi, taitot@juvenesprint.fi
6 Front matter of the manuscript

6.1 Preface, acknowledgements and dedication

The publication can include a preface which explains the aim of the study and the different stages of the work and presents the background organizations of the research. Acknowledgements to other researchers and contributing assistant staff and to the financiers of the study can be presented either in the preface or in separate acknowledgements. You can also include a dedication, which appears after the title page and the abstract.

6.2 Glossary of abbreviations and symbols

Explanations of the abbreviations, quantities, units and other symbols used can be listed alphabetically in a single glossary, if a lot of symbols have been used and they occur repeatedly in equations, drawings and elsewhere in the text. The correctness of the explanations must be verified in standards and other sources. *Acta Universitatis Ouluensis* uses the internationally approved SI-system.

In the glossary mathematical and other symbols are explained first, followed by Latin, Greek and other characters, each listed in separate groups.

6.3 List of original publications

The list of original publications is printed at the beginning of the summarizing section of the dissertation, before the table of contents. It lists the previously published articles included in the dissertation, which are printed at the end of the publication. If the dissertation includes unpublished articles that have already been accepted for publication, they must be cited as (In press), otherwise as (Manuscript).

The list of original publications is also printed at the end of the dissertation, before the original publications themselves. This list must also include the names of all the publishers who have granted permissions to publish.
6.4 Table of contents

The table of contents lists all chapters of the manuscript except unnumbered subheadings (Heading 4). The appendices are not separately listed in the table of contents, the entry Appendix or Appendices is sufficient.

6.5 List of references

The list of references contains bibliographic information about publications that are cited in the text, and should be drawn up in such a way that it is possible to identify and trace the publications listed in it.

The list of references is organised according to the established practice of each discipline. The publications are either arranged according to the author’s name and year of publication or numbered consecutively in the order in which they are first mentioned in the text. For further information on how to alphabetically order names beginning with a prefix see Appendix 4.

When references are arranged according to the name of the author and year of publication, they are listed in alphabetical order. The citations are indicated in the text by the author’s name and publication year. If numbered citations are used the numbered entries are listed in either alphabetical or numerical order. The citations are indicated in the text by numbers.

The titles of periodicals and publication series can be abbreviated in the list of references according to the established practice of the discipline. Either full titles or abbreviations must be consistently used in the list of references, not a mixture of both. More detailed instructions on the preparation of the list of references are given in Appendix 3.

6.6 Index and appendices

Any possible appendices are placed at the end of the text. Careful consideration should be given to what is presented in the appendices and to whether they are necessary for the reader at all. Appendices can include for example extensive tables, figures, exact descriptions of the methods used in the study, detailed information of the results and questionnaires that have been used in the study.
7 **Acta Universitatis Ouluensis Microsoft Word**

**pre-filled document template – instructions for use**

This chapter focuses on the use of the pre-filled document template designed for the series *Acta Universitatis Ouluensis* and the styles included in it. The instructions and the template are for Microsoft Office Word 2010, which is the version recommended for authors. If you are using an older version of Word, please contact Publications Services.

Styles are chapter and character specific settings that include all necessary formatting definitions, such as typeface, font and size, chapter line spacing, indentations, tabulator settings etc. This means that you do not have to add extra spaces, paragraph breaks or indentations in the text. It is recommended that the template is used from the very beginning and that the whole text is written with the same version of Microsoft Word.

A pre-filled document template is a file that contains the correct page setup and the different styles that can be used in a document. You can either type over the texts in the template or select a style from the *Styles* menu and start writing.

To view the *Styles* menu go to the *Home* tab and click the small arrow in the lower right corner of the *Styles* pane or press $Alt + Ctrl + Shifts + S$ on the keyboard. The *Styles* menu will open, and the ActaOulu2010 styles will be available for selection (see Chapter 7.3).

### 7.1 Importing styles from the document template into the pre-filled template

If the styles in the pre-filled template do not function correctly, you can reimport the document template into the pre-filled template.

1. Go to *Developer* → *Document Template*. If the *Developer* tab is not visible, go to *File* → *Options* → *Customize Ribbon* → *Main Tabs* and select *Developer* → *OK*.
2. Check *Automatically update document styles*.
3. Select *Attach...*.
5. Select OK.
6. Uncheck *Automatically update document styles* to ensure that the Acta template settings will remain unchanged, for example when you send your manuscript to your supervisor.

7. Check that the document’s page settings are correct (see Chapter 7.6).

### 7.2 Importing text into the pre-filled document template

Import text in such a way that the styles from the original document are not carried over into the template. The imported text must be formatted using the styles in the template. After copying the text in the original document paste it into the template for example by pressing *Alt + Ctrl + V* on the keyboard and select *Formatted Text (RTF)* in the menu. Check that the style complies with the Acta instructions.

### 7.3 Using styles

To view the *Styles* menu go to the *Home* tab and click the small arrow in the lower right corner of the *Styles* pane or press *Alt + Ctrl + Shift + S* on the keyboard. The *Styles* menu with all the available styles will open.

![Fig. 1. Styles menu.](image)
7.4 **Paragraph styles**

This chapter gives an overview of available paragraph styles. The table in Appendix 5 lists the Finnish names for the styles in the English Word 2010 template.

### 7.4.1 Headings

It is not advisable to use consecutive headings; every heading should be followed by at least one text paragraph. You should also avoid using “orphaned” numbered headings; there should be at least two subheadings on every subheading level.

**Unnumbered headings**

*Use the Heading 0 style* for unnumbered main headings, for example:

- preface
- acknowledgements
- abbreviations
- list of original articles
- contents
- references
- appendices.

Headings formatted in *Heading 0* style are also included in the table of contents.

**Numbered headings**

Use the following styles for numbered chapter headings:

- *Heading 1 style* for level 1 headings.
- *Heading 2 style* for level 2 headings.
- *Heading 3 style* for level 3 headings.
Subheadings

In addition to numbered headings it is also possible to use unnumbered subheadings that are not included in the table of contents, if necessary:

- Use the Heading 4 style for unnumbered subheadings.

Table headings

For table headings use the following styles:

- Heading 5 style for table headings in publications in English.
- Heading 7 style for table headings in publications in Finnish.

If the numbering of a table or figure incorrectly starts at number 2, left-click to open a menu and select Restart at number 1.

Figure headings

For figure headings use the following styles:

- Heading 6 style for figure headings in publications in English.
- Heading 8 style for figure headings in publications in Finnish.
- Heading 9 style for image headings in publications in Finnish.

7.4.2 Body text and quotations

For body text and quotations use the following styles:

- Body Text style after headings and lists, when the first line of a paragraph is not indented.
- Body Text First Indent style after the Body Text style in consecutive paragraphs.
- Body Text 2 style after tables.
- GlossTerm style for abbreviations and the legend of symbols on the abbreviations page. A tabulator sign is inserted between the abbreviation and the legend.
- Block Text style for italicized direct quotations.
- Block Text 2 style for direct quotations.
- Equation style for formulas. Formulas are numbered (1) etc.
7.4.3 Lists

Unnumbered lists

For unnumbered lists use the following styles:

- List Bullet style for ordinary unnumbered lists.
- List Bullet 2 style for lists nested inside lists.
- List Bullet 3 style when necessary for level 3 nested lists.

Numbered lists

For numbered lists use the following styles:

- List Number style for all ordinary numbered lists.
- List Number 2 style for level 2 lists nested inside numbered lists.
- List Number 3 style for level 3 lists nested inside numbered lists.
- List Number 4 style for lists numbered using Roman numerals.
- List Number 5 style when necessary.

List of references

For the list of references use the following styles:

- Endnote Text style for lists of references compiled using the author-year format.
- Endnote Text 2 style when the numbered citation system is used.
- Endnote Text LOA style on the "list of original articles" and "original articles" pages.

7.5 Character styles

Use the following character styles:

- Emphasis, italics, used for ordinary emphases.

Example: Emphasis
- Emphasis, bolded text, used only when absolutely necessary if use of the *Emphasis* style is not possible due to text content.

  **Example: Emphasis 2**

- Emphasis, bolded italics, used only when absolutely necessary if use of the *Emphasis* and *Emphasis 2* styles is not possible due to text content.

  **Example: Emphasis 3**

- *Subscript*, used for subscripts.

  **Example: Subscript**

- *Subscript Emphasis*, used for italicized subscripts.

  **Example: Subscript**

- *Subscript Emphasis 2*, used for bolded subscripts.

  **Example: Subscript**

- *Subscript Emphasis 3*, used for bolded and italicized subscripts.

  **Example: Subscript**

- *Superscript*, used for superscripts.

  **Example: Superscript**

- *Superscript Emphasis*, used for italicized superscripts.

  **Example: Superscript**

- *Superscript Emphasis 2*, used for bolded superscripts.

  **Example: Superscript**

- *Superscript Emphasis 3*, used for bolded and italicized superscripts.

  **Example: Superscript**
7.6 Page setup

The pre-filled document template contains the correct page settings. Table 4 and figures 2 and 3 present the template’s page settings.

Table 4. Settings for paper size, margins, header and footer.

<table>
<thead>
<tr>
<th>Setting</th>
<th>Value (cm)</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Paper Size</strong> *</td>
<td></td>
</tr>
<tr>
<td>Width</td>
<td>21.0</td>
</tr>
<tr>
<td>Height</td>
<td>29.7</td>
</tr>
<tr>
<td><strong>Margins</strong>**</td>
<td></td>
</tr>
<tr>
<td>Top</td>
<td>4.75</td>
</tr>
<tr>
<td>Bottom</td>
<td>6.65</td>
</tr>
<tr>
<td>Inside</td>
<td>3.8</td>
</tr>
<tr>
<td>Outside</td>
<td>5.0</td>
</tr>
<tr>
<td><strong>Header and footer</strong></td>
<td></td>
</tr>
<tr>
<td>Header</td>
<td>2.0</td>
</tr>
<tr>
<td>Footer</td>
<td>6.0</td>
</tr>
</tbody>
</table>

*The paper size used in the template is A4, and the final publication will be printed in size B5 (17.6 cm × 25.0 cm).

**Select Mirror Margins in the Multiple Pages menu.

Changing the page settings:

2. Change the settings as shown in figures 2 and 3.
Fig. 2. Page setup: Margins and Paper tabs.

Fig. 3. Page setup: Layout and Document Grid tabs (the Document Grid tab appears only when support for Chinese, Japanese or Korean is selected in language settings).
7.7 Paging and page numbering

The document template is double-sided; each new chapter always begins on the right-side (odd page). Paging is checked and finalized in the editorial office, but the author may add the required empty pages by selecting from the menu Insert → Page Break. Hyphenation may be used for Finnish texts.

Page numbering

Page numbers appear at the bottom of the page, on the outside edge. To insert page numbers, select Insert → Page Number → Bottom of Page → Plain Number.

Fig. 4. Page numbering.
7.8 Table of contents

The table of contents is always created automatically by selecting in the menu References → Table of contents. When the Acta heading styles are used, the headings are automatically included in the table of contents. Unnumbered subheadings are not included in the table of contents.

Fig. 5. Table of contents settings.

The English and Finnish abstracts, which are included the table of contents of the pre-filled document template, do not have page numbers. Appendix headings are not included in the table of contents; the text Appendix or Appendices is sufficient.

7.9 Tables

All tables must follow the formats presented in these instructions. Tables must always be created using the Word table editor. The width of portrait tables is always 12.2 cm and the width of landscape tables is always 18.3 cm.

1. Start a new paragraph and select the style Table left.
2. Select Insert → Table → Insert Table and choose the number of columns and rows for the table. A table must always have at least two columns.
3. Select the table you have created. Select Design → Table Styles → Table Acta. A blank table will appear. Cell, row and column are marked in the table below.

![Fig. 6. A blank table with the cell borders in green.](image)

4. Write the texts in the blank table. Every column must have a title.

<table>
<thead>
<tr>
<th>Column 1 title row</th>
<th>Column 2 title row</th>
<th>Column 3 title row</th>
<th>Column 4 title row</th>
<th>Column 5 title row</th>
</tr>
</thead>
<tbody>
<tr>
<td>Column 1 row 1</td>
<td>Column 2 row 1</td>
<td>Column 3 row 1</td>
<td>Column 4 row 1</td>
<td>Column 5 row 1</td>
</tr>
<tr>
<td>Column 1 row 2</td>
<td>Column 2 row 2</td>
<td>Column 3 row 2</td>
<td>Column 4 row 2</td>
<td>Column 5 row 2</td>
</tr>
<tr>
<td>Column 1 row 3</td>
<td>Column 2 row 3</td>
<td>Column 3 row 3</td>
<td>Column 4 row 3</td>
<td>Column 5 row 3</td>
</tr>
<tr>
<td>Column 1 row 4</td>
<td>Column 2 row 4</td>
<td>Column 3 row 4</td>
<td>Column 4 row 4</td>
<td>Column 5 row 4</td>
</tr>
</tbody>
</table>

![Fig. 7. A table with text with the cell borders in green.](image)

5. Select the correct styles for the table cells. Column 1 is always justified to the left and the only possible styles for it are Table Left, Table Left Indent and Table Left Indent 2.

<table>
<thead>
<tr>
<th>Table Left</th>
<th>Table Center</th>
<th>Table Right</th>
<th>Table Left</th>
<th>Table Center</th>
</tr>
</thead>
<tbody>
<tr>
<td>Table Left</td>
<td>Table Center</td>
<td>Table Right</td>
<td>Table Left</td>
<td>Table Center</td>
</tr>
<tr>
<td>Table Left Indent</td>
<td>Table Center</td>
<td>Table Right</td>
<td>Table Left</td>
<td>Table Center</td>
</tr>
<tr>
<td>Table Left Indent 2</td>
<td>Table Center</td>
<td>Table Right</td>
<td>Table Left</td>
<td>Table Center</td>
</tr>
<tr>
<td>Table Left</td>
<td>Table Center</td>
<td>Table Right</td>
<td>Table Left</td>
<td>Table Center</td>
</tr>
</tbody>
</table>

![Fig. 8. Styles used for tables.](image)
It may be necessary to use a separate main title and subtitles in a table. Figures 11 and 12 present an example of such a table.

**Fig. 9. Example of a simple table.**

**Fig. 10. An example of a table before the cells are merged. The cells to be merged are marked in different colours.**

**Fig. 11. The table after the cells have been merged.**
Footnotes to a table are always included in the table itself. If necessary, add a new row and merge the cells in it, as shown in figure 12. Citations in tables are indicated by superscript numbers.

<table>
<thead>
<tr>
<th>Variable</th>
<th>X</th>
<th></th>
<th>Y</th>
<th></th>
<th>Z</th>
<th></th>
<th>P</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>X1</td>
<td>X2</td>
<td>Y1</td>
<td>Y2</td>
<td>Z1</td>
<td>Z2</td>
<td></td>
</tr>
<tr>
<td>A</td>
<td>1 000 (55–66)</td>
<td>1 000 (55–66)</td>
<td>123 (55–66)</td>
<td>0.001</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>A1</td>
<td>500 (77–88)</td>
<td>500 (77–88)</td>
<td>458 (77–88)</td>
<td>0.001</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>A2</td>
<td>500 (99)</td>
<td>500 (99)</td>
<td>9010 (99)</td>
<td>0.001</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>B</td>
<td>1 000 (100)</td>
<td>1 000 (100)</td>
<td>44 (100)</td>
<td>0.001</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

1 \( P < 0.05, 2 P < 0.001, 3 P < 0.001 \)

Fig. 12. Footnotes to a table.

To change the border settings of the bottom row, go to Table → Table Properties → Borders and Shading...

Fig. 13. Borders and Shading settings.

Always remember to make sure that the table properties are as shown in figures 14 and 15.
**Table 5. Finalized table.**

<table>
<thead>
<tr>
<th>Variable</th>
<th>X</th>
<th>Y</th>
<th>Z</th>
<th>P</th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>1,000 (55–66)</td>
<td>1,000 (55–66)</td>
<td>123 (55–66)&lt;sup&gt;1&lt;/sup&gt;</td>
<td>0.001</td>
</tr>
<tr>
<td>A1</td>
<td>500 (77–88)</td>
<td>500 (77–88)</td>
<td>458 (77–88)&lt;sup&gt;2&lt;/sup&gt;</td>
<td>0.001</td>
</tr>
<tr>
<td>A2</td>
<td>500 (99)</td>
<td>500 (99)</td>
<td>9010 (99)&lt;sup&gt;3&lt;/sup&gt;</td>
<td>0.001</td>
</tr>
<tr>
<td>B</td>
<td>1,000 (100)</td>
<td>1,000 (100)</td>
<td>44 (100)</td>
<td>0.001</td>
</tr>
</tbody>
</table>

<sup>1</sup> P < 0.05, <sup>2</sup> P < 0.001, <sup>3</sup> P < 0.001

**Long tables**

If the entire table does not fit on one page, select the header row(s), go to **Table → Table Properties → Row** and check **Repeat as header row at the top of each page**. The bottom line of the table appears only at the end of the whole table.
Fig. 15. *Table Properties - Row settings.*

*Landscape tables*

If necessary, you can use the landscape orientation for tables, in which case the width of the table will be 183 mm. The page numbering for landscape pages is created at the editorial office. Create a landscape table as follows:

1. Insert a *Section Break* before a table: *Page Layout → Breaks → Section Breaks → Next Page* (Fig. 16).
2. Insert a Section Break after the table Page Layout → Breaks → Section Breaks → Next Page.

3. Select tables and in the Page Layout tab change Orientation to Landscape.

Fig. 16. Inserting a Section Break into a page.

Fig. 17. Landscape table settings.

<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>1</td>
<td>8</td>
<td>12</td>
<td>8</td>
<td>9</td>
<td>9</td>
<td>13</td>
<td>13</td>
<td>13</td>
<td>21</td>
<td>18</td>
<td>13</td>
<td>18</td>
<td>6</td>
<td>11</td>
<td>9</td>
<td>12</td>
<td>9</td>
<td>4</td>
<td>8</td>
</tr>
<tr>
<td>B</td>
<td>0</td>
<td>2</td>
<td>0</td>
<td>1</td>
<td>1</td>
<td>0</td>
<td>2</td>
<td>0</td>
<td>1</td>
<td>1</td>
<td>1</td>
<td>0</td>
<td>1</td>
<td>1</td>
<td>0</td>
<td>2</td>
<td>0</td>
<td>1</td>
<td>1</td>
<td></td>
</tr>
<tr>
<td>C</td>
<td>1</td>
<td>2</td>
<td>0</td>
<td>4</td>
<td>2</td>
<td>1</td>
<td>1</td>
<td>3</td>
<td>1</td>
<td>2</td>
<td>2</td>
<td>4</td>
<td>4</td>
<td>2</td>
<td>4</td>
<td>4</td>
<td>7</td>
<td>4</td>
<td>3</td>
<td>2</td>
</tr>
<tr>
<td>D</td>
<td>0</td>
<td>1</td>
<td>5</td>
<td>3</td>
<td>0</td>
<td>4</td>
<td>10</td>
<td>17</td>
<td>10</td>
<td>10</td>
<td>20</td>
<td>15</td>
<td>18</td>
<td>10</td>
<td>11</td>
<td>17</td>
<td>14</td>
<td>17</td>
<td>19</td>
<td>16</td>
</tr>
<tr>
<td>E</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>1</td>
<td>0</td>
<td>0</td>
<td>1</td>
<td>0</td>
<td>0</td>
<td>2</td>
<td>1</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>F</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>1</td>
<td>1</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>1</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>G</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>Cumulative</td>
<td>2</td>
<td>15</td>
<td>32</td>
<td>48</td>
<td>60</td>
<td>74</td>
<td>100</td>
<td>133</td>
<td>159</td>
<td>192</td>
<td>233</td>
<td>267</td>
<td>307</td>
<td>327</td>
<td>354</td>
<td>388</td>
<td>422</td>
<td>452</td>
<td>480</td>
<td>507</td>
</tr>
</tbody>
</table>
7.10 Figures

It is recommended that images and figures are always saved as separate files. Acceptable file formats for vector graphics images are *Enhanced Metafile* (EMF) and *Windows Metafile* (WMF). Photographs and other bitmap images must have a minimum resolution of 250 ppi; recommended file formats are *Tagged Image File Format* (TIFF) and *Portable Network Graphics* (PNG). The maximum width of a figure is 122 mm on a portrait page and 183 mm on a landscape page.

![Fig. 18. A) Original vector graphics image. B) The same image in the PNG format in 72 ppi resolution (Fig. 18 B is not printable).](image)

Insert a saved image into a document as follows:

1. Write the caption.
2. Place the cursor at the beginning of the caption. The image is anchored to the caption.
3. Select *Insert → Pictures.*
4. Select the image file and click Insert.
5. You may not be able to see the entire image, only a small portion of the lower part of it. Place the cursor on the inserted image, right click and select Wrap Text → More Layout Options. The Layout window will open.
6. In the Position tab apply the settings shown in fig. 20. In the Text Wrapping tab apply the settings shown in fig. 21.
7. If the image does not stay in place, recheck the image settings.

Fig. 19. Insert Picture window.
Fig. 20. Position settings in the Layout window.

Fig. 21. Text Wrapping settings in the Layout window.
Inserting an image created in Word or PowerPoint into the template

If you create an image in Word, it must be merged into one file in PowerPoint. Similarly, if you create an image in PowerPoint, it must be saved as an image file before inserting it into the template. Select the image to be saved and go to File → Save As (select either *.emf or *.png as the save format, name the file and select the folder where you want save the file) → Save. After this, import the image file into the pre-filled document template (see previous chapter).

Inserting an image created in Excel into the template

1. Write the caption.
2. Select the image you have created in Excel and copy it for example by pressing Ctrl + C on the keyboard.
3. In Word, place the cursor at the beginning of the caption. The image is anchored to the caption.
4. Select Paste → Paste Special. Select correct picture format in the menu: Picture (PNG) for PNG files or Picture (Enhanced Metafile) for EMF files. Press OK to accept the selection.
5. You may not be able to see the entire image, only a small portion of the lower part of it. Place the cursor on the inserted image, right click and select Wrap Text → More Layout Options. The Layout window will open.
6. In the Position tab apply the settings shown in fig. 20. In the Text Wrapping tab apply the settings shown in fig. 21.
7. If the image does not stay in place, recheck the image settings.

Cropping the image

You can crop for example unwanted white borders out of the image. To crop an image, go to Picture Tools → Format → Size and press Crop.
### Appendices

<table>
<thead>
<tr>
<th>Appendix</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Appendix 1 Template for request for permission to publish</td>
<td>50</td>
</tr>
<tr>
<td>Appendix 2 Template for request for permission to publish for the sale of the publication</td>
<td>51</td>
</tr>
<tr>
<td>Appendix 3 Use of references</td>
<td>52</td>
</tr>
<tr>
<td>Appendix 4 Prefixes</td>
<td>57</td>
</tr>
<tr>
<td>Appendix 5 List of Finnish names for English Word 2013 template styles</td>
<td>59</td>
</tr>
<tr>
<td>Appendix 6 Timeline of the publishing process</td>
<td>60</td>
</tr>
<tr>
<td>Appendix 7 Short checklist for summary and original articles</td>
<td>62</td>
</tr>
</tbody>
</table>
Dear Sir/Madam

I respectfully request permission to publish as an attachment to my Ph.D. thesis the following article which has been published / is in press for publication / has been accepted for publication in your journal:

(author(s), article title and imprint)

My thesis (title, year of publication) will be published in the series Acta Universitatis Ouluensis of the University of Oulu. The article will not be included in the electronic version of the dissertation.

I also respectfully request permission to republish the picture/table (page, etc.) from the article in the summary of my dissertation.

Yours sincerely,

(name and contact information)
Appendix 2 Template for request for permission to publish for the sale of the publication

Dear Sir/Madam

I respectfully request permission to publish as an attachment to my Ph.D. thesis the following article which has been published / is in press for publication / has been accepted for publication in your journal:
(author(s), article title and imprint)

My thesis (title, year of publication) will be published in the series Acta Universitatis Ouluensis of the University of Oulu. The average print run is 130 copies, which includes

A) free copies for in-house distribution, author’s copies and

B) a maximum of 30 copies to be put up for sale at a price which covers the cost of printing.

The article will not be included in the electronic version of the dissertation.

I also respectfully request permission to republish the picture/table (page, etc.) from the article in the summary of my dissertation.

Yours sincerely,

(name and contact information)
Appendix 3 Use of references

There are two ways of indicating references in research papers: Author-publication year or numbering. In subseries B (Humaniora) it is possible to use other ways of indicating references according to the practice of the discipline in question.

Use of reference management software is highly recommended. Settings for Acta Universitatis Ouluensis⁸ are available for the following software packages:

- RefWorks
- Reference Manager
- EndNote
- BibTeX.

Use en dash to indicate range. For example RefWorks uses hyphens in citations: 1900-2013, which the author must replace with en dashes: 1900–2013.

Author-publication year

In-text citations

The form of citation used in the text is author’s name/date of publication, and, if necessary, also page number(s). Citations are indicated by parentheses. When citing figures and tables the form of citation should be consistent throughout the whole of the text. For example Table 1, Fig. 1, Chapter 1, Equation 1.

Example 1. In-text citation

-- has been explored in the science (Leike 2002).

-- noted by McManus (1976).

It may be, as Harvey et al. (2002) points --

Example 2. Citation covers one sentence

-- in the science (Leike 2002).

Example 3. Citation covers more than one sentence

Text in Finnish:

⁸ Acta Universitatis Ouluensis. URI: http://www.oulu.fi/library/node/17459
Text in English:

Text in English:

Example 4. Two authors

Example 6. More than two authors

Example 7. Two authors

Example 8.

Example 9. Citation to specific pages in a publication

Numerical order

If a numerical order is used in the list of references the numbered references are listed in either alphabetical or numerical order. Citations are indicated in the text by numbers that correspond to the entries in the list of references. The numbers are enclosed in either round or square brackets, in accordance with the practice of the discipline in question.
Example 10.

It may be, as Harvey et al. (1) points
– – in the science. [3–5].

List of references

The entries in the list of references are listed in alphabetical order by the first author’s name and grouped as follows: If there are two or more entries by the same author(s), they are listed in the order of publication date. If there are for example two entries by the same author that were published in the same year, the first entry’s year of publication is followed by ‘a’ and the second by ‘b’.

The RefWorks bibliographic management software does not follow English spelling rules in that it does not use en dashes to indicate range in lists of references (e.g. 1900–1950, 7–10 year olds), but hyphens (-) instead. The author must replace the hyphens created by RefWorks with en dashes. En dashes must also be used to indicate range elsewhere, as well. Listed below are some examples of alphabetized lists of references.

Alphabetical order


Numerical order

**Article in a periodical**


**Electronic sources**


**Periodical**


**Book or other monograph**


**Congress paper**


**Congress paper in an edited publication**


**Article in an edited publication**


Responsible organization

Thesis

Abstract

Patent

Unpublished material (In press)
Appendix 4 Prefixes

If the prefix and the name are written as one word, the prefix is considered part of the name used as the entry element. Otherwise the choice of entry word is determined by the table of prefixes.

### Table 1. Prefixes

<table>
<thead>
<tr>
<th>Considered part of the name used as entry element, ordered alphabetically by prefix</th>
<th>Language</th>
<th>Not considered part of the name used as entry element, ordered alphabetically by surname</th>
</tr>
</thead>
<tbody>
<tr>
<td>A', Ab, Ap, D', De, Fitz, M', Mac, Mc, Van</td>
<td>English</td>
<td>- - -</td>
</tr>
<tr>
<td>la, las, los, San, Santa, Santo</td>
<td>Spanish</td>
<td>de, de la, de las, de los, del</td>
</tr>
<tr>
<td>ver</td>
<td>Dutch</td>
<td>de, den, der, 't, ten, ter, thor, van, van den, van der, vander, van't</td>
</tr>
<tr>
<td>d', dagli, dai, dal, dalla, dalle, de, de', degli, dei, del', della, delle, di, la, San, Santo</td>
<td>Italian</td>
<td>de, 'de', degli, dei, de li (ennen 1800-lukua eläneiden aatelisten henkilöiden nimissä)</td>
</tr>
<tr>
<td>São</td>
<td>Portuguese</td>
<td>d', da, das, de, do, dos, '</td>
</tr>
<tr>
<td>des, du, f', la, le, les, Saint, Sainte</td>
<td>French</td>
<td>d', de</td>
</tr>
<tr>
<td>d', de, du</td>
<td>Swedish*</td>
<td>af, van, von, von der</td>
</tr>
<tr>
<td>am, aus'm, aus, im, vom, zum, zur</td>
<td>German</td>
<td>de, von, von dem, von den, von der, zu, zu dem, zu den, zu der</td>
</tr>
</tbody>
</table>

* Also applies to Finnish names of Swedish origin


If the prefix and the name are written as one word, the prefix is considered part of the name used as entry element. The name is ordered alphabetically by the initial letter of the prefix, e.g.:

DeSoto T
Vanderheijden V

If the prefix is considered part of the name, the names are ordered alphabetically by the initial letter of the prefix. If the prefix is not considered part of the name, order the names alphabetically by the initial letter of the name and write the prefix after the first name. An example of a list of names in alphabetical order:

Beethoven L van
Guttenberg K-T zu
Hällström A af
McDonald J
O'Malley L
Wright GH von
zur Hausen H

Order English names alphabetically by the initial letter of the prefix; prefixes do not typically affect alphabetical order, even though this may be the case in the country from where the name originates. For example:

De Voto B
Johnson BC
La Farge G
Smith JT

In other languages prefixes that may look alike can be alphabetized in different ways. For example in Italian the prefix *de* is considered part of the name, whereas in Spanish, Portuguese and French it is not.
Appendix 5 List of Finnish names for English
Word 2013 template styles

<table>
<thead>
<tr>
<th>Englanti</th>
<th>Suomi</th>
<th>Englanti</th>
<th>Suomi</th>
</tr>
</thead>
<tbody>
<tr>
<td>Footer</td>
<td>Alatunniste</td>
<td>List Number 4</td>
<td>Numeroitu luettelo 4</td>
</tr>
<tr>
<td>Footnote Text</td>
<td>Alaviltteen teksti</td>
<td>List Number 5</td>
<td>Numeroitu luettelo 5</td>
</tr>
<tr>
<td>Footnote Reference</td>
<td>Alaviltteen viite</td>
<td>Heading 1</td>
<td>Otsikko 1</td>
</tr>
<tr>
<td>Followed Hyperlink</td>
<td>Avattu Hyperlinkki</td>
<td>Heading 2</td>
<td>Otsikko 2</td>
</tr>
<tr>
<td>Block Text 2</td>
<td>Block Text 2</td>
<td>Heading 3</td>
<td>Otsikko 3</td>
</tr>
<tr>
<td>Dedication</td>
<td>Dedication</td>
<td>Heading 4</td>
<td>Otsikko 4</td>
</tr>
<tr>
<td>Emphasis 2</td>
<td>Emphasis 2</td>
<td>Heading 5</td>
<td>Otsikko 5</td>
</tr>
<tr>
<td>Emphasis 3</td>
<td>Emphasis 3</td>
<td>Heading 6</td>
<td>Otsikko 6</td>
</tr>
<tr>
<td>Endnote Text 2</td>
<td>Endnote Text 2</td>
<td>Heading 7</td>
<td>Otsikko 7</td>
</tr>
<tr>
<td>Endnote Text LOA</td>
<td>Endnote Text LOA</td>
<td>Heading 8</td>
<td>Otsikko 8</td>
</tr>
<tr>
<td>Equation</td>
<td>Equation</td>
<td>Heading 9</td>
<td>Otsikko 9</td>
</tr>
<tr>
<td>GlossTerm</td>
<td>GlossTerm</td>
<td>Clear All</td>
<td>Poista kaikki</td>
</tr>
<tr>
<td>Heading 0</td>
<td>Heading 0</td>
<td>Body Text Indent</td>
<td>Sisennetty leipäteksti</td>
</tr>
<tr>
<td>Hyperlink</td>
<td>Hyperlinkki</td>
<td>Body Text Indent 2</td>
<td>Sisennetty leipäteksti 2</td>
</tr>
<tr>
<td>List Continue 2</td>
<td>Jatkoluettelo 2</td>
<td>Body Text Indent 3</td>
<td>Sisennetty leipäteksti 3</td>
</tr>
<tr>
<td>Emphasis</td>
<td>Korostus</td>
<td>TOC 1</td>
<td>Sisluet 1</td>
</tr>
<tr>
<td>Caption</td>
<td>Kuvaotsikko</td>
<td>TOC 2</td>
<td>Sisluet 2</td>
</tr>
<tr>
<td>Body Text</td>
<td>Leipäteksti</td>
<td>TOC 3</td>
<td>Sisluet 3</td>
</tr>
<tr>
<td>Body Text 2</td>
<td>Leipäteksti 2</td>
<td>Page Number</td>
<td>Sivunumero</td>
</tr>
<tr>
<td>Body Text 3</td>
<td>Leipäteksti 3</td>
<td>Subscript</td>
<td>Subscript</td>
</tr>
<tr>
<td>Body Text First Indent 2</td>
<td>Leipäteksti 1. rivin sisennys</td>
<td>Subscript Emphasis</td>
<td>Subscript Emphasis 2</td>
</tr>
<tr>
<td>Body Text First Indent 2</td>
<td>Leipäteksti 1. rivin sisennys 2</td>
<td>Subscript Emphasis 3</td>
<td>Subscript Emphasis 3</td>
</tr>
<tr>
<td>Block Text</td>
<td>Lohkoteksti</td>
<td>Subscript Emphasis 3</td>
<td>Subscript Emphasis 3</td>
</tr>
<tr>
<td>Endnote Text</td>
<td>Loppuviltteen teksti</td>
<td>Superscript</td>
<td>Superscript</td>
</tr>
<tr>
<td>Endnote Reference</td>
<td>Loppuviltteen viite</td>
<td>Superscript Emphasis</td>
<td>Superscript Emphasis</td>
</tr>
<tr>
<td>List Bullet</td>
<td>Merkitty luettelo</td>
<td>Superscript Emphasis 2</td>
<td>Superscript Emphasis 2</td>
</tr>
<tr>
<td>List Bullet 2</td>
<td>Merkitty luettelo 2</td>
<td>Superscript Emphasis 3</td>
<td>Superscript Emphasis 3</td>
</tr>
<tr>
<td>List Bullet 3</td>
<td>Merkitty luettelo 3</td>
<td>Table Center</td>
<td>Table Center</td>
</tr>
<tr>
<td>List Bullet 4</td>
<td>Merkitty luettelo 4</td>
<td>Table Left</td>
<td>Table Left</td>
</tr>
<tr>
<td>List Bullet 5</td>
<td>Merkitty luettelo 5</td>
<td>Table Left Indent</td>
<td>Table Left Indent</td>
</tr>
<tr>
<td>Normal</td>
<td>Normaalit</td>
<td>Table Left Indent 2</td>
<td>Table Left Indent 2</td>
</tr>
<tr>
<td>List Number</td>
<td>Numeroitu luettelo</td>
<td>Table Right</td>
<td>Table Right</td>
</tr>
<tr>
<td>List Number 2</td>
<td>Numeroitu luettelo 2</td>
<td>Normal Indent</td>
<td>Vakiosisennys</td>
</tr>
<tr>
<td>List Number 3</td>
<td>Numeroitu luettelo 3</td>
<td>Header</td>
<td>Ylätunniste</td>
</tr>
</tbody>
</table>
Appendix 6 Timeline of the publishing process

*) The publishing process will start after you have been granted permission to publicly defend your dissertation and you have sent to the editorial office no later than six weeks before the public defence of the dissertation:

− the proofread final manuscript which has undergone a language review and which complies with the requirements of the series as a Word/LaTeX file or a version laid out at Juvenes Print
− possible previously published articles as final PDF files or as Microsoft Word files, if published versions of the articles are not available. This makes it possible for the articles to be laid out in accordance with the Acta template. The previously published articles are scaled down to paper size B5
− an abstract that has undergone a language review in Finnish and English and an abstract in the language of the publication if needed
− copies of the signed opinions of the preliminary reviewers appointed by the doctoral training committee
− permissions from the publishers of previously published articles
− two copies of the filled-in publishing agreement signed by both the author and the chief academic officer

Publications Services

− carry out measures related to layout
− prepare the covers and have them reviewed by the doctoral candidate
− make the corrections and send the PDF file to the doctoral candidate
− send other material to the series editor
Series editor
- the doctoral candidate makes an appointment with the series editor
- the series editor reviews the agreements, permissions etc. and notifies the doctoral candidate of any possible corrections suggested to the summary. The doctoral candidate asks the editorial office to submit the manuscript to him/her as a Word file, makes the revisions approved by the series editor to the manuscript and sends the file back to the editorial office.
- after having accepted the finalized manuscript the series editor signs the publishing agreement and submits it to the printing house
- Publications Services send the material to the printing house.

It is to be expected that the review by the series editor will take 1-2 weeks, depending on the number of corrections to be made.

Printing house
- the doctoral candidate contacts the printing house and gives permission to start the printing process
- the printing house mails the draft to the doctoral candidate
- the doctoral candidate submits possible corrections to Publications Services
- the publication is printed
- the dissertations are mailed to the porters’ desk in the Linnanmaa campus central lobby and put up for distribution.

Public display period
- The printed dissertation must be displayed in public 10 days before the public defence.
Appendix 7 Short checklist for summary and original articles

Dedication *(style: Dedication)*
- the page number does not appear on the dedication page

Abbreviations *(style: GlossTerm)*

List of original publications *(style: Endnote Text LOA)*
- the original publications are listed in the format required for the Acta series
- if needed a mention of *Equal contribution* etc.
- if needed a mention of new surname *née* old surname
- unpublished manuscripts are indicated by *Manuscript* or *In Press*

Table of contents
- the first paragraph is the Abstract, without page number
- the following paragraph is the Finnish abstract (*Tiivistelmä*), without page number
- all headings are in lower case letters (Not: *Table of Contents* but *Table of contents*)
- the entries in the table of contents match the headings
- the appendices are indicated by the text *Appendix/Appendices*
- italics are preserved in the table of contents, for example *in vivo, in vitro.*

Regular chapters
- in accordance with the Acta template
- the text in written in a consistent style and uniform spelling is used throughout. For example: -se/ze (analyse/analyze), -isation/-ization (organisation/organization), -er/-re (center/centre), ae/oe/e (haemoglobin/hemoglobin; foetus/fetus), -or/-our (color/colour), -/-ue (dialog/dialogue), different plural forms (specimens/specimina, indexes/indices)
- check citations
- hyphenation can be used for Finnish texts
- headings of tables and figures always end in a full stop
- if a cited or revised figure or table originates from a previously published work, a mention of the grantor of the permissions must be included
- tables are in accordance with the Acta template, styles are from the template and every column has a heading
- the quality of figures must be sufficient for the print version.

References
- all references mentioned in the text must be found in the list of references
- references in the format required for the Acta series (Endnote Text, or in case of numbered references Endnote Text 2)
- exception: for publications in series B it is possible to follow the established practice of the discipline. The author must ensure that a consistent style is applied throughout the list of references.
- alphabetical order in the list of references follows the alphabet of the language used; please note that in English so-called diacritics do not affect alphabetical order, for example ä and å are sorted as equal to a and ö as equal to o.

Original publications page (at the end of the manuscript before the original publications):
- as in List of original publications, but no mention of Equal contribution etc., and no new surname née old surname
- a mention of the permissions obtained for previously published articles: Reprinted with permission from Publisher’s name (I), …
- a mention of the electronic version: Original publications are not included in the electronic version of the dissertation.

Original publications:
- unpublished manuscripts as Word files. This makes it possible for the articles to be laid out in accordance with the Acta template. The previously published articles are scaled down to paper size B5.
- previously published articles as PDF files in the form in which they were published.
**Dashes etc.**

Correct dashes are used in the correct places and consistently:

- hyphen -
- en dash: –, used to indicate for example a closed range: 1900–1950
- em dash: — (in Finnish usage – )
- minus sign: −
- $p = 0.001$ etc. (no mixed usage $p = 0.01$, $p = 0.01$, $p = 0.01$, $p = 0.01$, $p = 0.01$).
- $p = 0.001$ (in Finnish usage , )

**Language differences:**

- percent sign, Finnish: 10 %, English 10%
- decimal separator, Finnish: 123,4, English 123.4